<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<title>Los vestigios de la cultura Barriles hablan de la antigua Panamá</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="Los vestigios de la cultura Barriles hablan de la antigua Panamá  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/"/>
<meta property="og:image" content="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE2.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Canal Patrimonio"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://www.canalpatrimonio.com/wp-content/themes/goodnews47/style.css" />

 
<link href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/favicon.png" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Canal Patrimonio RSS Feed" href="http://www.canalpatrimonio.com/feed/" />
  <link rel="pingback" href="" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Las urnas funerarias que conservan cenizas de la cultura Barriles se niegan a desaparecer tras 1400 años después que sus miembros emigraran" />
	<meta name="keywords" content="arte,arte rupestre,piedra,roca,volcan,panama,arqueologia,cultura,barriles,barum,restos,excavacion,petroglifo,urnas" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los vestigios de la cultura Barriles hablan de la antigua Panamá" />
	<meta property="og:description" content="Las urnas funerarias que conservan cenizas de la cultura Barriles se niegan a desaparecer tras 1400 años después que sus miembros emigraran" />
	<meta property="og:url" content="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/" />
	<meta property="article:published_time" content="2017-01-04" />
	<meta property="article:modified_time" content="2017-01-04" />
	<meta property="article:author" content="http://www.canalpatrimonio.com/author/canalpatrimonio/" />
	<meta property="article:tag" content="Arqueología" />
	<meta property="article:tag" content="Noticias" />
	<meta property="og:site_name" content="Canal Patrimonio" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Canal Patrimonio &raquo; Los vestigios de la cultura Barriles hablan de la antigua Panamá RSS de los comentarios" href="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.canalpatrimonio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.cycle.all.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tools.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.cookie.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.jplayer.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/effects.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tweet.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.prettyPhoto.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tipsy.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.fitvids.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.li-scroller.1.0.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.canalpatrimonio.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.canalpatrimonio.com\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.canalpatrimonio.com/wp-json/' />
<link rel='prev' title='Un curioso juego literario' href='http://www.canalpatrimonio.com/curioso-juego-literario/' />
<link rel='next' title='Agustín González fotografía con pinceladas hiperrealistas' href='http://www.canalpatrimonio.com/agustin-gonzalez-fotografia-con-pinceladas-hiperrealistas/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/" />
<link rel='shortlink' href='http://www.canalpatrimonio.com/?p=3719989' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalpatrimonio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalpatrimonio.com%2Flos-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalpatrimonio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalpatrimonio.com%2Flos-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.canalpatrimonio.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
        <!-- <meta name="NextGEN" version="2.1.31" /> -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">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</style><meta name="google-translate-customization" content="795ac46088a398d-404ae2cfc47cbf47-gf0aeafb7930fc4e0-17"></meta>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10492129-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel='stylesheet' id='social-count-plus-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.3.3' type='text/css' media='all' />
</head>
<body>
            <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-top" class="top_nav"><li id="menu-item-13171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13171"><a href="http://www.canalpatrimonio.com/">Inicio</a></li>
<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://www.canalpatrimonio.com/quienessomos/">Quiénes somos</a></li>
<li id="menu-item-13231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231"><a href="http://www.canalpatrimonio.com/contacto/">Contacta con nosotros</a></li>
<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://www.canalpatrimonio.com/quieres-ser-reportero/">¿Quieres ser reportero?</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-top-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://www.canalpatrimonio.com/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13171">Inicio</option><option value="http://www.canalpatrimonio.com/quienessomos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175">Quiénes somos</option><option value="http://www.canalpatrimonio.com/contacto/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231">Contacta con nosotros</option><option value="http://www.canalpatrimonio.com/quieres-ser-reportero/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176">¿Quieres ser reportero?</option></select></div>     </div>
          
            <div class="search_box">
        <form method="get" action="http://www.canalpatrimonio.com">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aqu&iacute; ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aqu&iacute; ...';}" />
</form>    </div> <!--Search Box-->
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.canalpatrimonio.com">
		<img src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/logo21.png" alt="Canal Patrimonio" />
	</a>
    </div> <!--End Logo-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-main" class="nav"><li id="menu-item-13197" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13197"><a href="http://www.canalpatrimonio.com/">Home</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13186"><a href="http://www.canalpatrimonio.com/category/videos/">Vídeos</a>
<ul class="sub-menu">
	<li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13187"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/">Patrimonio cultural</a>
	<ul class="sub-menu">
		<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/fundacion-santa-maria-la-real/">Fundación Santa María la Real</a></li>
		<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13243"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/serie-la-luz-y-el-misterio-de-las-catedrales/">“La luz y el misterio de las Catedrales”</a></li>
		<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/planes-de-intervencion/">Plan Románico Norte</a></li>
		<li id="menu-item-13242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13242"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/romanico-y-medievo/">Románico y Medievo</a></li>
		<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/congresos-y-encuentros-profesionales/">Ferias y Congresos</a></li>
		<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13241"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/restauracion-del-patrimonio/">Restauración y Conservación</a></li>
	</ul>
</li>
	<li id="menu-item-13188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-natural/">Patrimonio natural</a></li>
	<li id="menu-item-13189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13189"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/">Patrimonio social</a>
	<ul class="sub-menu">
		<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/serie-mover-montanas/">Serie Mover Montañas</a></li>
		<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/fiestas-tradiciones-y-folclore/">Fiestas, tradiciones y folclore</a></li>
		<li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/oficios/">Oficios artesanales</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153"><a href="http://www.canalpatrimonio.com/arqueologia/">Arqueología</a></li>
<li id="menu-item-13154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13154"><a href="http://www.canalpatrimonio.com/arquitectura/">Arquitectura</a></li>
<li id="menu-item-13157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157"><a href="http://www.canalpatrimonio.com/patrimonio/">Restauración</a></li>
<li id="menu-item-13156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156"><a href="http://www.canalpatrimonio.com/museos/">Museos</a></li>
<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13152"><a href="http://www.canalpatrimonio.com/archivos/">Archivos</a></li>
<li id="menu-item-13158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13158"><a href="http://www.canalpatrimonio.com/subastas/">Subastas</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.canalpatrimonio.com/turismo/">Turismo</a></li>
</ul>			          <div class="mobileMainMenu">
 <div id="mobile_menu_secondary" class="menu-main-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option value="http://www.canalpatrimonio.com/" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13197">Home</option><option value="http://www.canalpatrimonio.com/category/videos/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13186">Vídeos</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13187">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio cultural</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/fundacion-santa-maria-la-real/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fundación Santa María la Real</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/serie-la-luz-y-el-misterio-de-las-catedrales/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13243">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;“La luz y el misterio de las Catedrales”</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/planes-de-intervencion/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plan Románico Norte</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/romanico-y-medievo/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Románico y Medievo</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/congresos-y-encuentros-profesionales/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ferias y Congresos</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/restauracion-del-patrimonio/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13241">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restauración y Conservación</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-natural/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio natural</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13189">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio social</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/serie-mover-montanas/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serie Mover Montañas</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/fiestas-tradiciones-y-folclore/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiestas, tradiciones y folclore</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/oficios/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oficios artesanales</option><option value="http://www.canalpatrimonio.com/arqueologia/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153">Arqueología</option><option value="http://www.canalpatrimonio.com/arquitectura/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13154">Arquitectura</option><option value="http://www.canalpatrimonio.com/patrimonio/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157">Restauración</option><option value="http://www.canalpatrimonio.com/museos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156">Museos</option><option value="http://www.canalpatrimonio.com/archivos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13152">Archivos</option><option value="http://www.canalpatrimonio.com/subastas/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13158">Subastas</option><option value="http://www.canalpatrimonio.com/turismo/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159">Turismo</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="container">
    <div class="main">
		<div class="box_outer">
    <article class="cat_article">
        <h1 class="cat_article_title">Los vestigios de la cultura Barriles hablan de la antigua Panamá</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Publicado por: <a href="http://www.canalpatrimonio.com/author/canalpatrimonio/" title="Entradas de CanalPatrimonio" rel="author">CanalPatrimonio</a></span>
		       <span class="meta_date">El:  <strong>enero 04, 2017</strong></span>
       
		       <span class="meta_sap">|</span> <span class="meta_comments">Comentarios : <a href="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   					        <p style="text-align: justify;">Las<strong> urnas funerarias</strong> que conservan las cenizas de la <a href="http://www.arqueotur.org/yacimientos/sitio-arqueologico-barriles.html" target="_blank">cultura Barriles</a> se niegan a desaparecer, <strong>1.400 años</strong> después de que sus últimos miembros emigraran de las faldas del <a href="https://es.wikipedia.org/wiki/Volc%C3%A1n_Bar%C3%BA" target="_blank">volcán Barú</a>, el punto más alto de Panamá, empujados por la última erupción del coloso.</p>
<p style="text-align: justify;">Canal Patrimonio</p>
<p style="text-align: justify;"><a href="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE2.jpg"><img class="aligncenter size-full wp-image-3719990" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE2.jpg" alt="canalpatrimonio_culturabarriles_efe2" width="550" height="367" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE2.jpg 550w, http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE2-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Los restos de este asentamiento permanecen en el Sitio Barriles, un parque arqueológico localizado en un valle de la turística comunidad de Volcán, en el occidente panameño, a pocos kilómetros de la frontera con Costa Rica.</p>
<p style="text-align: justify;">Esta población <strong>heredó su nombre de las rocas en forma de barriles descubiertas</strong> por arqueólogos de la National Geographic en la década de 1940, en algunas fincas de la localidad, indicó Luz Graciela Adames, antropóloga Ph.D. y profesora de Antropología de la <a href="http://www.unachi.ac.pa/" target="_blank">Universidad Autónoma de Chiriquí</a>, la provincia que alberga a las tierras altas panameñas.</p>
<p style="text-align: justify;">Este sitio histórico, de más de 5,5 kilómetros cuadrados y a una altitud de 1.300 metros sobre el nivel del mar, está dentro de una finca privada de la familia Landau Houx, que custodia esta riqueza histórica que incluye <strong>sepulturas, arte rupestre, estatuas de hombres tallados en piedra, metates y cimientos de viviendas antiguas</strong>.</p>
<h4 style="text-align: justify;">Los Barriles</h4>
<p style="text-align: justify;">Se desconoce con exactitud a qué grupo o etnia cultural perteneció la cultura Barriles.</p>
<p style="text-align: justify;">Los estudios apuntan a la <strong>presencia de grupos de migrantes procedentes de Asia y África</strong> que se asentaron en este lugar antes de la era cristiana, dijo Edna Houx de Landau, hija de uno de los arqueólogos estadounidenses que participaron en el hallazgo.</p>
<p style="text-align: justify;">&#8220;Se han hecho estudios con la Universidad Libre de Berlín y la Universidad Humboldt de Berlín, y se han encontrado viviendas que evidencian que Sitio Barriles fue habitado antes de la era cristiana&#8221;, explicó.</p>
<p style="text-align: justify;">Una investigación de la historiadora de arte lítico centroamericano Mercedes Luisa Vidal Fraitts para la <a href="http://www.unr.edu.ar/" target="_blank">Universidad del Rosario</a>, Argentina, señala que las estatuas fueron encontradas debajo de las cenizas de la última erupción del volcán Barú, por lo tanto se cree que son previas al año 600 dC.</p>
<h4 style="text-align: justify;">Qué podemos ver</h4>
<p style="text-align: justify;">Uno de los principales atractivos de estos vestigios son las <strong>urnas enterradas y los restos de arte rupestre</strong> tallados en piedra.</p>
<p style="text-align: justify;">El parque temático contiene <strong>dos excavaciones</strong>. Una es el fundamento de viviendas y otra una sepultura de urnas funerarias que evidencia que la cultura Barriles incineraba a sus muertos y los enterraba en grupos familiares, porque en un solo lugar se pueden observar varias urnas, una cerca de otra, señaló Houx de Landau.</p>
<p style="text-align: justify;"><a href="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE.jpg"><img class="aligncenter size-full wp-image-3719991" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE.jpg" alt="canalpatrimonio_culturabarriles_efe" width="550" height="367" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE.jpg 550w, http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_CulturaBarriles_EFE-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Barriles es identificado además por su <strong>altar ceremonial y estatuas de hombres</strong> talladas en piedras, únicas en Panamá, de las cuales 19 se encuentran regadas en distintos museos del país.</p>
<p style="text-align: justify;">Algunas de las figuras antropomorfas son de un hombre cargando a otro en sus hombros, y todas son de un metro y medio de altura.</p>
<p style="text-align: justify;">El lugar alberga además un <strong>mapa tridimensional en petroglifo</strong> que corresponde a una referencia para llegar al sitio y muestra el volcán Barú y las vías para alcanzarlo.</p>
<p style="text-align: justify;">También hay <strong>rocas basálticas o magnéticas</strong> de origen volcánico producto del arte rupestre, de acuerdo con los análisis científicos realizados en el lugar.</p>
<h4 style="text-align: justify;">Fundación Cultura Barriles</h4>
<p style="text-align: justify;">La familia Landau Houx creó una organización que les permita conservar el sitio, la Fundación Cultura Barriles, pero requiere urgentemente de apoyo para mantener los vestigios históricos en las mejores condiciones ambientales posibles, sostuvo Houx de Landau.</p>
<p style="text-align: justify;">El parque incluye un <strong>pequeño museo</strong> que recopila la evidencia de las piezas encontradas, un <strong>jardín botánico</strong> y un <strong>curioso manantial</strong> que tiene corrientes que convergen de frente de una manera inusual.</p>
<p style="text-align: justify;">Fueron sacados del lugar hacia distintos museos dos metates de 3 metros de largo, entre otras piezas que son parte de esa herencia arqueólogica que sigue siendo materia de investigación después de los trabajos realizados desde 2001 por la Universidad Autónoma de Chiriquí y los arqueólogos y antropólogos extranjeros que permitieron nuevos descubrimientos. EFE</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><em>IMÁGENES: Edna Houx de Landau fue registrada este martes al mostrar un petroglifo de un mapa de la región donde se ubica el sitio arqueológico de la cultura Barriles y las urnas semienterradas que aún contienen restos humanos incinerados, que habitaron las cercanías al volcán Barúm (Panamá), aproximadamente antes del año 600 dC. EFE</em></p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/" data-count="vertical" data-lang="es" data-via="canalpatrimonio">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                <!--<a class="addthis_button_tweet" tw:via="canalpatrimonio" tw:count="vertical"></a> -->
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->


            <div class="single_sh_linkedin sh_item">
<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.canalpatrimonio.com/los-vestigios-de-la-cultura-barriles-hablan-de-la-antigua-panama/" data-counter="top"></script>
	    </div> <!--linkedin Button-->




    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://www.canalpatrimonio.com/curioso-juego-literario/" rel="prev"><span>&#8249;</span> Anterior</a></span>
        <span class="next_article"><a href="http://www.canalpatrimonio.com/agustin-gonzalez-fotografia-con-pinceladas-hiperrealistas/" rel="next">Siguiente <span>&#8250;</span></a> </span>
    </div> <!--Articles Nav-->
         	    <h4 class="author_box_title">Acerca del Autor</h4>
    <div class="author_box">
	<img alt='' src='http://2.gravatar.com/avatar/542e366f8a28c3ea901cdfa162ee48c4?s=67&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/542e366f8a28c3ea901cdfa162ee48c4?s=134&amp;d=mm&amp;r=g 2x' class='avatar avatar-67 photo' height='67' width='67' />    <div class="author_details">
        <h5 class="author_name"><a href="http://www.canalpatrimonio.com/author/canalpatrimonio/" title="Entradas de CanalPatrimonio" rel="author">CanalPatrimonio</a></h5>
        <h5 class="author_title">
                    </h5>
        <p>
                   </p>
    </div> <!--Author Details-->
    <div class="author_info">
        <span class="num_of_entry">N&uacute;mero de art&iacute;culos :
        7773</span>
        <div class="author_connect">
            	   	  		        </div>
    </div> <!--Author Info-->
    </div> <!--Author Box-->
    	        <h4 class="related_box_title">Art&iacute;culos relacionados</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/video-monasterio-san-salvador-de-ona/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2016/12/CanalPatrimonio_MonasterioOña_Artisplendore-150x150-126x91.jpg"  alt="VIDEO: Monasterio San Salvador de Oña" title="VIDEO: Monasterio San Salvador de Oña" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/video-monasterio-san-salvador-de-ona/">VIDEO: Monasterio San Salvador de Oña</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/video-la-arquitectura-gotica/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2016/12/CanalPatrimonio_ArquitecturaGotica_AcademiaPlay-150x150-126x91.jpg"  alt="VIDEO: La arquitectura gótica" title="VIDEO: La arquitectura gótica" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/video-la-arquitectura-gotica/">VIDEO: La arquitectura gótica</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/la-coleccion-musac-se-incrementa-con-15-obras-nuevas/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2014/01/Museo-Musac-León-WEB-MUSAC-02012014-126x91.jpg"  alt="La Colección Musac se incrementa con 15 obras nuevas" title="La Colección Musac se incrementa con 15 obras nuevas" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/la-coleccion-musac-se-incrementa-con-15-obras-nuevas/">La Colección Musac se incrementa con 15 obras nuevas</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/video-tu-viaje-la-alcarria-spot-ruta-del-viaje-la-alcarria/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/01/CanalPatrimonio_ViajealaAlcarria_Youtube-150x150-126x91.jpg"  alt="VIDEO: TU VIAJE A LA ALCARRIA Spot Ruta del Viaje a la Alcarria" title="VIDEO: TU VIAJE A LA ALCARRIA Spot Ruta del Viaje a la Alcarria" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/video-tu-viaje-la-alcarria-spot-ruta-del-viaje-la-alcarria/">VIDEO: TU VIAJE A LA ALCARRIA Spot Ruta del Viaje a la Alcarria</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->

<!-- You can start editing here. -->
        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,es,fr,it,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div></div><div class="box_outer widget_search"><div class="widget"><form method="get" action="http://www.canalpatrimonio.com">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aqu&iacute; ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aqu&iacute; ...';}" />
</form></div></div><div class="box_outer widget_sp_image"><div class="widget"><h3 class="widget_title">NUEVO MÁSTER</h3><div class="wid_border"></div><a href="http://masterhabilidadespatrimonio.com/" id="" target="_blank" class="widget_sp_image-image-link" title="NUEVO MÁSTER" rel=""><img width="300" height="265" alt="NUEVO MÁSTER" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2015/11/canalpatrimonio_masterpatrimonio1-300x265.jpg" /></a></div></div><div class="box_outer widget_socialcountplus"><div class="widget"><div class="social-count-plus"><ul class="default"><li class="count-posts"><a class="icon" href="http://www.canalpatrimonio.com"></a><span class="items"><span class="count" style="color: #333333 !important;">7775</span><span class="label" style="color: #333333 !important;">entradas</span></span></li><li class="count-facebook"><a class="icon" href="https://www.facebook.com/209137342444329"></a><span class="items"><span class="count" style="color: #333333 !important;">19215</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/canalpatrimonio"></a><span class="items"><span class="count" style="color: #333333 !important;">15156</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div></div><div class="box_outer videosidebar"><div class="widget"><h3 class="widget_title">VÍDEO DESTACADO</h3><div class="wid_border"></div><iframe width='280' height='160' src='//www.youtube.com/embed/4n4k3xf59_4?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p class="VideoCaption">MHS, Sistema de Conservación Preventiva y Gestión Solvente del Patrimonio. (FSMLR)</p></div></div><div class="box_outer Like-box"><div class="widget">                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/canalpatrimonio&amp;width=283&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:283px; height:258px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div></div><div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/canalpatrimonio" data-widget-id="344742490047381506">Tweets por @canalpatrimonio</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><div class="box_outer widget_sp_image"><div class="widget"><h3 class="widget_title">Ya en la calle Patrimonio 59</h3><div class="wid_border"></div><a href="http://www.santamarialareal.org/revista-patrimonio" id="" target="_blank" class="widget_sp_image-image-link" title="Ya en la calle Patrimonio 59" rel=""><img width="232" height="300" alt="Ya en la calle Patrimonio 59" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2016/11/Patrimonio59-232x300.jpg" /></a><div class="widget_sp_image-description" ><p>Pincha sobre la imagen y accede a los números anteriores de la revista del patrimonio y el turismo cultural. </p>
</div></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.romanicodigital.com/" id="" target="_blank" class="widget_sp_image-image-link" title="Románico digital" rel=""><img width="215" height="215" alt="Románico digital" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital.jpg" /></a></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.romanicomovil.es/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="229" height="154" alt="" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/201210RomanicoMovil-229x154.jpg" /></a><div class="widget_sp_image-description" ><p>Descárgate gratis la guía interactiva<br />
del País Románico</p>
</div></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.jcyl.es/evoch" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="205" height="300" alt="" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH-205x300.jpg" /></a></div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.santamarialareal.org" id="" target="_self" class="widget_sp_image-image-link" title="    " rel=""><img width="150" height="100" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2015/11/fundacion-smlr.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.romaniconorte.org/es/portada/" id="" target="_blank" class="widget_sp_image-image-link" title="    " rel=""><img width="109" height="90" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/RomanicoNorte.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.romanicoatlantico.org" id="" target="_blank" class="widget_sp_image-image-link" title="    " rel=""><img width="150" height="67" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/RomanicoAtlantico1.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.alojamientosconhistoria.com/" id="" target="_blank" class="widget_sp_image-image-link" title="    " rel=""><img width="150" height="61" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/AlojamientosconHistoria1.png" /></a></div>			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth last">
			        			</div>

    	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="https://twitter.com/canalpatrimonio">twitter</a></li>
        
                <li class="facebook"><a href="https://es-es.facebook.com/canalpatrimonio">facebook</a></li>        
        
        
        
                        <li class="youtube"><a href="http://www.youtube.com/user/Canalpatrimonio">youtube</a></li>
                             <li class="rss"><a href="http://www.canalpatrimonio.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul><p class="copyrights">© 2013 Canal Patrimonio | Diseñado por <a href="http://www.altamira-web.com">Altamira-web</a> | <a href="http://www.canalpatrimonio.com/wp/aviso-legal/">Aviso legal</a></p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.canalpatrimonio.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.canalpatrimonio.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>.<a href="http://www.canalpatrimonio.com/mas-informacion-sobre-las-cookies/" class="cdp-cookies-boton-creditos" target="_blank">Más información sobre cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<div id="su-footer-links" style="text-align: center;"></div></div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="http://www.canalpatrimonio.com/wp-content/themes/goodnews47/images/up.png" alt="Scroll to top">
        </a>
</div>

</body>
</html>
