<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<title> &quot;Idilio&quot; de Javier Montesol</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="VIDEO: &#8220;Idilio&#8221; de Javier Montesol  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/"/>
<meta property="og:image" content="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/CanalPatrimonio_Idilio_Montesol_Fortuny.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Canal Patrimonio"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://www.canalpatrimonio.com/wp-content/themes/goodnews47/style.css" />

 
<link href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/favicon.png" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Canal Patrimonio RSS Feed" href="http://www.canalpatrimonio.com/feed/" />
  <link rel="pingback" href="" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="El Prado presenta un cómic inspirado por Fortuny como adelanto a la gran exposición antológica de Fortuny. &#039;Idilio&#039;, de Javier Montesol." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="VIDEO: &#8220;Idilio&#8221; de Javier Montesol" />
	<meta property="og:description" content="El Prado presenta un cómic inspirado por Fortuny como adelanto a la gran exposición antológica de Fortuny. &#039;Idilio&#039;, de Javier Montesol." />
	<meta property="og:url" content="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/" />
	<meta property="og:image" content="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/CanalPatrimonio_Idilio_Montesol_Fortuny.jpg" />
	<meta property="article:published_time" content="2017-10-19" />
	<meta property="article:modified_time" content="2017-10-19" />
	<meta property="article:author" content="http://www.canalpatrimonio.com/author/redaccion-canal-patrimonio-2/" />
	<meta property="article:tag" content="Museos" />
	<meta property="article:tag" content="Noticias" />
	<meta property="og:site_name" content="Canal Patrimonio" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Patrimonio &raquo; VIDEO: &#8220;Idilio&#8221; de Javier Montesol RSS de los comentarios" href="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canalpatrimonio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.cycle.all.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.jplayer.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/effects.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tweet.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tipsy.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.fitvids.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.li-scroller.1.0.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.canalpatrimonio.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.canalpatrimonio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.canalpatrimonio.com/wp-json/' />
<link rel='prev' title='El Museo Thyssen incorpora un itinerario artístico &#8220;sostenible&#8221;' href='http://www.canalpatrimonio.com/el-museo-thyssen-incorpora-itinerario-artistico-sostenible/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/" />
<link rel='shortlink' href='http://www.canalpatrimonio.com/?p=5909669' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalpatrimonio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalpatrimonio.com%2Fvideo-idilio-de-javier-montesol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalpatrimonio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalpatrimonio.com%2Fvideo-idilio-de-javier-montesol%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.canalpatrimonio.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
        <!-- <meta name="NextGEN" version="2.2.14" /> -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">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</style><meta name="google-translate-customization" content="795ac46088a398d-404ae2cfc47cbf47-gf0aeafb7930fc4e0-17"></meta>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10492129-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel='stylesheet' id='social-count-plus-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.3.6' type='text/css' media='all' />
</head>
<body>
            <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-top" class="top_nav"><li id="menu-item-13171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13171"><a href="http://www.canalpatrimonio.com/">Inicio</a></li>
<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://www.canalpatrimonio.com/quienessomos/">Quiénes somos</a></li>
<li id="menu-item-13231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231"><a href="http://www.canalpatrimonio.com/contacto/">Contacta con nosotros</a></li>
<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://www.canalpatrimonio.com/quieres-ser-reportero/">¿Quieres ser reportero?</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-top-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://www.canalpatrimonio.com/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13171">Inicio</option><option value="http://www.canalpatrimonio.com/quienessomos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175">Quiénes somos</option><option value="http://www.canalpatrimonio.com/contacto/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231">Contacta con nosotros</option><option value="http://www.canalpatrimonio.com/quieres-ser-reportero/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176">¿Quieres ser reportero?</option></select></div>     </div>
          
            <div class="search_box">
        <form method="get" action="http://www.canalpatrimonio.com">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aqu&iacute; ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aqu&iacute; ...';}" />
</form>    </div> <!--Search Box-->
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.canalpatrimonio.com">
		<img src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/logo21.png" alt="Canal Patrimonio" />
	</a>
    </div> <!--End Logo-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-main" class="nav"><li id="menu-item-13197" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13197"><a href="http://www.canalpatrimonio.com/">Home</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13186"><a href="http://www.canalpatrimonio.com/category/videos/">Vídeos</a>
<ul  class="sub-menu">
	<li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13187"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/">Patrimonio cultural</a>
	<ul  class="sub-menu">
		<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/fundacion-santa-maria-la-real/">Fundación Santa María la Real</a></li>
		<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13243"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/serie-la-luz-y-el-misterio-de-las-catedrales/">“La luz y el misterio de las Catedrales”</a></li>
		<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/planes-de-intervencion/">Plan Románico Norte</a></li>
		<li id="menu-item-13242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13242"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/romanico-y-medievo/">Románico y Medievo</a></li>
		<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/congresos-y-encuentros-profesionales/">Ferias y Congresos</a></li>
		<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13241"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/restauracion-del-patrimonio/">Restauración y Conservación</a></li>
	</ul>
</li>
	<li id="menu-item-13188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-natural/">Patrimonio natural</a></li>
	<li id="menu-item-13189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13189"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/">Patrimonio social</a>
	<ul  class="sub-menu">
		<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/serie-mover-montanas/">Serie Mover Montañas</a></li>
		<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/fiestas-tradiciones-y-folclore/">Fiestas, tradiciones y folclore</a></li>
		<li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/oficios/">Oficios artesanales</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153"><a href="http://www.canalpatrimonio.com/arqueologia/">Arqueología</a></li>
<li id="menu-item-13154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13154"><a href="http://www.canalpatrimonio.com/arquitectura/">Arquitectura</a></li>
<li id="menu-item-13157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157"><a href="http://www.canalpatrimonio.com/patrimonio/">Restauración</a></li>
<li id="menu-item-13156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156"><a href="http://www.canalpatrimonio.com/museos/">Museos</a></li>
<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13152"><a href="http://www.canalpatrimonio.com/archivos/">Archivos</a></li>
<li id="menu-item-13158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13158"><a href="http://www.canalpatrimonio.com/subastas/">Subastas</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.canalpatrimonio.com/turismo/">Turismo</a></li>
</ul>			          <div class="mobileMainMenu">
 <div id="mobile_menu_secondary" class="menu-main-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option value="http://www.canalpatrimonio.com/" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13197">Home</option><option value="http://www.canalpatrimonio.com/category/videos/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13186">Vídeos</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13187">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio cultural</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/fundacion-santa-maria-la-real/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fundación Santa María la Real</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/serie-la-luz-y-el-misterio-de-las-catedrales/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13243">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;“La luz y el misterio de las Catedrales”</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/planes-de-intervencion/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plan Románico Norte</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/romanico-y-medievo/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Románico y Medievo</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/congresos-y-encuentros-profesionales/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ferias y Congresos</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/restauracion-del-patrimonio/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13241">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restauración y Conservación</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-natural/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio natural</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13189">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio social</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/serie-mover-montanas/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serie Mover Montañas</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/fiestas-tradiciones-y-folclore/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiestas, tradiciones y folclore</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/oficios/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oficios artesanales</option><option value="http://www.canalpatrimonio.com/arqueologia/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153">Arqueología</option><option value="http://www.canalpatrimonio.com/arquitectura/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13154">Arquitectura</option><option value="http://www.canalpatrimonio.com/patrimonio/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157">Restauración</option><option value="http://www.canalpatrimonio.com/museos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156">Museos</option><option value="http://www.canalpatrimonio.com/archivos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13152">Archivos</option><option value="http://www.canalpatrimonio.com/subastas/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13158">Subastas</option><option value="http://www.canalpatrimonio.com/turismo/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159">Turismo</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="container">
    <div class="main">
		<div class="box_outer">
    <article class="cat_article">
        <h1 class="cat_article_title">VIDEO: &#8220;Idilio&#8221; de Javier Montesol</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Publicado por: <a href="http://www.canalpatrimonio.com/author/redaccion-canal-patrimonio-2/" title="Entradas de Redacción Canal Patrimonio" rel="author">Redacción Canal Patrimonio</a></span>
		       <span class="meta_date">El:  <strong>octubre 19, 2017</strong></span>
       
		       <span class="meta_sap">|</span> <span class="meta_comments">Comentarios : <a href="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   					        <p><iframe src="https://www.youtube.com/embed/Vftao2KThRw?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">El <a href="https://www.museodelprado.es" target="_blank" rel="noopener"><strong>Museo del Prado</strong></a> presenta un cómic inspirado por <strong>Fortuny</strong> como adelanto a la <strong><a href="https://www.museodelprado.es/actualidad/exposicion/mariano-fortuny-1838-1874/8216331b-8024-4d46-8a6a-f6ba89095f02" target="_blank" rel="noopener">gran exposición antológica</a> </strong>de Fortuny que fundamenta en su talla como artista y profundo arraigo con la <strong>gran escuela española. </strong></p>
<p style="text-align: justify;">A través de este audiovisual realizado por el Museo del Prado, y compartido en su&nbsp;<a href="https://www.youtube.com/watch?v=Vftao2KThRw" target="_blank" rel="noopener"><strong>canal&nbsp;de YouTube</strong></a>, os presentamos <strong>&#8216;Idilio&#8217;</strong> de <strong>Javier Montesol</strong>,&nbsp; un viaje iniciático a <strong>Tánger</strong> en <strong>1974</strong> de un joven influenciado por la obra de Fortuny.</p>
<p style="text-align: justify;">Con este <strong>tercer título</strong>, el Museo del Prado consolida su línea editorial de cómics tras <em>El tríptico de los encantados de Max</em> y <em>El perdón y la furia</em> de Altarriba y Keko.</p>
<p>&nbsp;</p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/" data-count="vertical" data-lang="es" data-via="canalpatrimonio">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                <!--<a class="addthis_button_tweet" tw:via="canalpatrimonio" tw:count="vertical"></a> -->
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->


            <div class="single_sh_linkedin sh_item">
<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.canalpatrimonio.com/video-idilio-de-javier-montesol/" data-counter="top"></script>
	    </div> <!--linkedin Button-->




    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://www.canalpatrimonio.com/el-museo-thyssen-incorpora-itinerario-artistico-sostenible/" rel="prev"><span>&#8249;</span> Anterior</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         	    <h4 class="author_box_title">Acerca del Autor</h4>
    <div class="author_box">
	<img alt='' src='http://1.gravatar.com/avatar/4064e137df0e664de2ec8eeb7abfff35?s=67&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4064e137df0e664de2ec8eeb7abfff35?s=134&amp;d=mm&amp;r=g 2x' class='avatar avatar-67 photo' height='67' width='67' />    <div class="author_details">
        <h5 class="author_name"><a href="http://www.canalpatrimonio.com/author/redaccion-canal-patrimonio-2/" title="Entradas de Redacción Canal Patrimonio" rel="author">Redacción Canal Patrimonio</a></h5>
        <h5 class="author_title">
                    </h5>
        <p>
                   </p>
    </div> <!--Author Details-->
    <div class="author_info">
        <span class="num_of_entry">N&uacute;mero de art&iacute;culos :
        58</span>
        <div class="author_connect">
            	   	  		        </div>
    </div> <!--Author Info-->
    </div> <!--Author Box-->
    	        <h4 class="related_box_title">Art&iacute;culos relacionados</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/el-museo-thyssen-incorpora-itinerario-artistico-sostenible/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/CanalPatrimonio_Van_Gogh_Losdescargadoresdearles_Thyssen-150x150-126x91.jpg"  alt="El Museo Thyssen incorpora un itinerario artístico &#8220;sostenible&#8221;" title="El Museo Thyssen incorpora un itinerario artístico &#8220;sostenible&#8221;" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/el-museo-thyssen-incorpora-itinerario-artistico-sostenible/">El Museo Thyssen incorpora un itinerario artístico &#8220;sostenible&#8221;</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/una-nueva-tecnica-saca-la-luz-las-pinturas-fantasma-del-arte-rupestre/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/Canal-Patrimonio_arte_rupestre_EFE-150x150-126x91.jpg"  alt="Una nueva técnica saca a la luz las &#8220;pinturas fantasma&#8221; del arte rupestre" title="Una nueva técnica saca a la luz las &#8220;pinturas fantasma&#8221; del arte rupestre" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/una-nueva-tecnica-saca-la-luz-las-pinturas-fantasma-del-arte-rupestre/">Una nueva técnica saca a la luz las &#8220;pinturas fantasma&#8221; del arte rupestre</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/el-libano-recupera-supuesto-cuadro-de-dali-habia-sido-robado/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/CanalPatrimonio_Dali_Libano_EFE-150x150-126x91.jpg"  alt="El Líbano recupera un supuesto cuadro de Dalí que había sido robado" title="El Líbano recupera un supuesto cuadro de Dalí que había sido robado" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/el-libano-recupera-supuesto-cuadro-de-dali-habia-sido-robado/">El Líbano recupera un supuesto cuadro de Dalí que había sido robado</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/el-qhapaq-nan-reune-en-peru-tecnicos-especialistas-de-cinco-paises/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/CanalPatrimonio_Camino_Inca_Peru-150x150-126x91.jpg"  alt="El Qhapaq Ñan reúne en Perú a técnicos y especialistas de cinco países" title="El Qhapaq Ñan reúne en Perú a técnicos y especialistas de cinco países" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/el-qhapaq-nan-reune-en-peru-tecnicos-especialistas-de-cinco-paises/">El Qhapaq Ñan reúne en Perú a técnicos y especialistas de cinco países</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->

<!-- You can start editing here. -->
        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,es,fr,it,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div></div><div class="box_outer widget_search"><div class="widget"><form method="get" action="http://www.canalpatrimonio.com">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aqu&iacute; ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aqu&iacute; ...';}" />
</form></div></div><div class="box_outer widget_sp_image"><div class="widget"><h3 class="widget_title">MÁSTER</h3><div class="wid_border"></div><a href="http://masterhabilidadespatrimonio.com/" target="_blank" class="widget_sp_image-image-link" title="MÁSTER"><img width="300" height="159" alt="MÁSTER" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-300x159.jpg 300w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-768x408.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-1024x543.jpg 1024w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-e1499943287591.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-300x159.jpg" /></a></div></div><div class="box_outer widget_socialcountplus"><div class="widget"><div class="social-count-plus"><ul class="default"><li class="count-posts"><a class="icon" href="http://www.canalpatrimonio.com"></a><span class="items"><span class="count" style="color: #333333 !important;">8493</span><span class="label" style="color: #333333 !important;">entradas</span></span></li><li class="count-facebook"><a class="icon" href="https://www.facebook.com/209137342444329"></a><span class="items"><span class="count" style="color: #333333 !important;">23928</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/canalpatrimonio"></a><span class="items"><span class="count" style="color: #333333 !important;">16415</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div></div><div class="box_outer videosidebar"><div class="widget"><h3 class="widget_title">VÍDEO DESTACADO</h3><div class="wid_border"></div><iframe width='280' height='160' src='//www.youtube.com/embed/4n4k3xf59_4?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p class="VideoCaption">MHS, Sistema de Conservación Preventiva y Gestión Solvente del Patrimonio. (FSMLR)</p></div></div><div class="box_outer Like-box"><div class="widget">                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/canalpatrimonio&amp;width=283&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:283px; height:258px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div></div><div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/canalpatrimonio" data-widget-id="344742490047381506">Tweets por @canalpatrimonio</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><div class="box_outer widget_sp_image"><div class="widget"><h3 class="widget_title">Ya en la calle Patrimonio 62</h3><div class="wid_border"></div><a href="http://www.santamarialareal.org/revista-patrimonio-canal-patrimonio" target="_blank" class="widget_sp_image-image-link" title="Portada Patrimonio 62"><img width="232" height="300" alt="Portada Patrimonio 62" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/Portada62w-232x300.jpg 232w, http://www.canalpatrimonio.com/wp-content/uploads/2017/10/Portada62w-768x994.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/10/Portada62w.jpg 791w" sizes="(max-width: 232px) 100vw, 232px" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/10/Portada62w-232x300.jpg" /></a><div class="widget_sp_image-description" ><p>Pincha sobre la imagen y accede a los números anteriores de la revista del patrimonio y el turismo cultural. </p>
</div></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.romanicodigital.com/" target="_blank" class="widget_sp_image-image-link" title="Románico digital"><img width="215" height="215" alt="Románico digital" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital.jpg 215w, http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital-150x150.jpg 150w" sizes="(max-width: 215px) 100vw, 215px" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital.jpg" /></a></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.duerodouro.eu/index.html" id="Patrimonio para el desarrollo" target="_blank" class="widget_sp_image-image-link" title="Duero Douro patrimonio para el desarrollo"><img width="300" height="230" alt="Duero Douro patrimonio para el desarrollo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero-300x230.jpg 300w, http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero-768x588.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero-300x230.jpg" /></a></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.jcyl.es/evoch" target="_blank" class="widget_sp_image-image-link"><img width="205" height="300" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH-205x300.jpg 205w, http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH.jpg 249w" sizes="(max-width: 205px) 100vw, 205px" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH-205x300.jpg" /></a></div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.santamarialareal.org" target="_self" class="widget_sp_image-image-link" title="    "><img width="150" height="100" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2015/11/fundacion-smlr.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.romaniconorte.org/es/portada/" target="_blank" class="widget_sp_image-image-link" title="    "><img width="109" height="90" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/RomanicoNorte.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.romanicoatlantico.org" target="_blank" class="widget_sp_image-image-link" title="    "><img width="150" height="67" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/RomanicoAtlantico1.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.alojamientosconhistoria.com/" target="_blank" class="widget_sp_image-image-link" title="    "><img width="150" height="61" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/AlojamientosconHistoria1.png" /></a></div>			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth last">
			        			</div>

    	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="https://twitter.com/canalpatrimonio">twitter</a></li>
        
                <li class="facebook"><a href="https://es-es.facebook.com/canalpatrimonio">facebook</a></li>        
        
        
        
                        <li class="youtube"><a href="http://www.youtube.com/user/Canalpatrimonio">youtube</a></li>
                             <li class="rss"><a href="http://www.canalpatrimonio.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul><p class="copyrights">© 2013 Canal Patrimonio | Diseñado por <a href="http://www.altamira-web.com">Altamira-web</a> | <a href="http://www.canalpatrimonio.com/wp/aviso-legal/">Aviso legal</a></p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.canalpatrimonio.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.canalpatrimonio.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>.<a href="http://www.canalpatrimonio.com/mas-informacion-sobre-las-cookies/" class="cdp-cookies-boton-creditos" target="_blank">Más información sobre cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <div id="su-footer-links" style="text-align: center;"></div></div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="http://www.canalpatrimonio.com/wp-content/themes/goodnews47/images/up.png" alt="Scroll to top">
        </a>
</div>

</body>
</html>
