<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<title>La Draga se reivindica como uno de los yacimientos lacustres más antiguo e importante del Mediterráneo Occidental</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="La Draga se reivindica como uno de los yacimientos lacustres más antiguo e importante del Mediterráneo Occidental  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/"/>
<meta property="og:image" content="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga-1024x768.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Canal Patrimonio"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://www.canalpatrimonio.com/wp-content/themes/goodnews47/style.css" />

 
<link href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/favicon.png" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Canal Patrimonio RSS Feed" href="http://www.canalpatrimonio.com/feed/" />
  <link rel="pingback" href="" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Draga se reivindica como uno de los yacimientos lacustres más antiguo e importante del Mediterráneo Occidental" />
	<meta property="og:url" content="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/" />
	<meta property="og:image" content="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga.jpg" />
	<meta property="article:published_time" content="2017-07-25" />
	<meta property="article:modified_time" content="2017-07-25" />
	<meta property="article:author" content="http://www.canalpatrimonio.com/author/canalpatrimonio/" />
	<meta property="article:tag" content="Arqueología" />
	<meta property="article:tag" content="Noticias" />
	<meta property="og:site_name" content="Canal Patrimonio" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Patrimonio &raquo; La Draga se reivindica como uno de los yacimientos lacustres más antiguo e importante del Mediterráneo Occidental RSS de los comentarios" href="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canalpatrimonio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.cycle.all.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.jplayer.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/effects.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tweet.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.tipsy.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/jquery.li-scroller.1.0.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.canalpatrimonio.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.canalpatrimonio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.canalpatrimonio.com/wp-json/' />
<link rel='prev' title='La exposición fotográfica &#8216;Latinitudes&#8217; pretende revalorizar la arquitectura moderna latinoamericana' href='http://www.canalpatrimonio.com/la-exposicion-fotografica-latinitudes-pretende-revalorizar-la-arquitectura-moderna-latinoamericana/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/" />
<link rel='shortlink' href='http://www.canalpatrimonio.com/?p=5241696' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalpatrimonio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalpatrimonio.com%2Fla-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalpatrimonio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalpatrimonio.com%2Fla-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.canalpatrimonio.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
        <!-- <meta name="NextGEN" version="2.2.10" /> -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">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</style><meta name="google-translate-customization" content="795ac46088a398d-404ae2cfc47cbf47-gf0aeafb7930fc4e0-17"></meta>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10492129-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel='stylesheet' id='social-count-plus-css'  href='http://www.canalpatrimonio.com/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.3.6' type='text/css' media='all' />
</head>
<body>
            <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-top" class="top_nav"><li id="menu-item-13171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13171"><a href="http://www.canalpatrimonio.com/">Inicio</a></li>
<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://www.canalpatrimonio.com/quienessomos/">Quiénes somos</a></li>
<li id="menu-item-13231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231"><a href="http://www.canalpatrimonio.com/contacto/">Contacta con nosotros</a></li>
<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://www.canalpatrimonio.com/quieres-ser-reportero/">¿Quieres ser reportero?</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-top-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://www.canalpatrimonio.com/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13171">Inicio</option><option value="http://www.canalpatrimonio.com/quienessomos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175">Quiénes somos</option><option value="http://www.canalpatrimonio.com/contacto/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231">Contacta con nosotros</option><option value="http://www.canalpatrimonio.com/quieres-ser-reportero/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176">¿Quieres ser reportero?</option></select></div>     </div>
          
            <div class="search_box">
        <form method="get" action="http://www.canalpatrimonio.com">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aqu&iacute; ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aqu&iacute; ...';}" />
</form>    </div> <!--Search Box-->
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.canalpatrimonio.com">
		<img src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/logo21.png" alt="Canal Patrimonio" />
	</a>
    </div> <!--End Logo-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-main" class="nav"><li id="menu-item-13197" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13197"><a href="http://www.canalpatrimonio.com/">Home</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13186"><a href="http://www.canalpatrimonio.com/category/videos/">Vídeos</a>
<ul  class="sub-menu">
	<li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13187"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/">Patrimonio cultural</a>
	<ul  class="sub-menu">
		<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/fundacion-santa-maria-la-real/">Fundación Santa María la Real</a></li>
		<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13243"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/serie-la-luz-y-el-misterio-de-las-catedrales/">“La luz y el misterio de las Catedrales”</a></li>
		<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/planes-de-intervencion/">Plan Románico Norte</a></li>
		<li id="menu-item-13242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13242"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/romanico-y-medievo/">Románico y Medievo</a></li>
		<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/congresos-y-encuentros-profesionales/">Ferias y Congresos</a></li>
		<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13241"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/restauracion-del-patrimonio/">Restauración y Conservación</a></li>
	</ul>
</li>
	<li id="menu-item-13188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-natural/">Patrimonio natural</a></li>
	<li id="menu-item-13189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13189"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/">Patrimonio social</a>
	<ul  class="sub-menu">
		<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/serie-mover-montanas/">Serie Mover Montañas</a></li>
		<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/fiestas-tradiciones-y-folclore/">Fiestas, tradiciones y folclore</a></li>
		<li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255"><a href="http://www.canalpatrimonio.com/category/videos/patrimonio-social/oficios/">Oficios artesanales</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153"><a href="http://www.canalpatrimonio.com/arqueologia/">Arqueología</a></li>
<li id="menu-item-13154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13154"><a href="http://www.canalpatrimonio.com/arquitectura/">Arquitectura</a></li>
<li id="menu-item-13157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157"><a href="http://www.canalpatrimonio.com/patrimonio/">Restauración</a></li>
<li id="menu-item-13156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156"><a href="http://www.canalpatrimonio.com/museos/">Museos</a></li>
<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13152"><a href="http://www.canalpatrimonio.com/archivos/">Archivos</a></li>
<li id="menu-item-13158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13158"><a href="http://www.canalpatrimonio.com/subastas/">Subastas</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.canalpatrimonio.com/turismo/">Turismo</a></li>
</ul>			          <div class="mobileMainMenu">
 <div id="mobile_menu_secondary" class="menu-main-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option value="http://www.canalpatrimonio.com/" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13197">Home</option><option value="http://www.canalpatrimonio.com/category/videos/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13186">Vídeos</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13187">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio cultural</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/fundacion-santa-maria-la-real/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fundación Santa María la Real</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/serie-la-luz-y-el-misterio-de-las-catedrales/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13243">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;“La luz y el misterio de las Catedrales”</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/planes-de-intervencion/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plan Románico Norte</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/romanico-y-medievo/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Románico y Medievo</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/congresos-y-encuentros-profesionales/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ferias y Congresos</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-cultural/restauracion-del-patrimonio/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13241">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restauración y Conservación</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-natural/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13188">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio natural</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13189">&nbsp;&nbsp;&nbsp;&nbsp;Patrimonio social</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/serie-mover-montanas/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serie Mover Montañas</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/fiestas-tradiciones-y-folclore/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiestas, tradiciones y folclore</option><option value="http://www.canalpatrimonio.com/category/videos/patrimonio-social/oficios/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oficios artesanales</option><option value="http://www.canalpatrimonio.com/arqueologia/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153">Arqueología</option><option value="http://www.canalpatrimonio.com/arquitectura/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13154">Arquitectura</option><option value="http://www.canalpatrimonio.com/patrimonio/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157">Restauración</option><option value="http://www.canalpatrimonio.com/museos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156">Museos</option><option value="http://www.canalpatrimonio.com/archivos/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13152">Archivos</option><option value="http://www.canalpatrimonio.com/subastas/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13158">Subastas</option><option value="http://www.canalpatrimonio.com/turismo/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159">Turismo</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="container">
    <div class="main">
		<div class="box_outer">
    <article class="cat_article">
        <h1 class="cat_article_title">La Draga se reivindica como uno de los yacimientos lacustres más antiguo e importante del Mediterráneo Occidental</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Publicado por: <a href="http://www.canalpatrimonio.com/author/canalpatrimonio/" title="Entradas de CanalPatrimonio" rel="author">CanalPatrimonio</a></span>
		       <span class="meta_date">El:  <strong>Julio 25, 2017</strong></span>
       
		       <span class="meta_sap">|</span> <span class="meta_comments">Comentarios : <a href="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/#respond">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   					        <p style="text-align: justify;">S’han recuperat més de 150 pilars, alguns d’ells molt ben conservats que <strong>fan d’aquest jaciment un exemple únic de l’arquitectura en fusta</strong>. Una mostra de les troballes més rellevants podrà ser visitada en l’exposició que organitza el <a href="http://www.mac.cat/">Museu d’Arqueologia de Catalunya</a> sobre el jaciment i que s’obrirà al públic el 28 de setembre.</p>
<p>Canal Patrimonio</p>
<p><a href="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga.jpg"><img class="aligncenter size-full wp-image-5241697" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga.jpg" alt="Algunos de los restos encontrados en La Draga" width="4224" height="3168" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga.jpg 4224w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga-300x225.jpg 300w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga-768x576.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/LaDraga-1024x768.jpg 1024w" sizes="(max-width: 4224px) 100vw, 4224px" /></a></p>
<p style="text-align: justify;">Aquest matí s’han presentat en roda de premsa els resultats i les novetats més rellevants del Projecte Quadriennal de Recerca Arqueològica (2014-2017) del jaciment neolític de La Draga (Banyoles). Els treballs, duts a terme per un equip multidisciplinari&nbsp;format per científics del Museu d’Arqueologia de Catalunya, la <a href="http://www.uab.cat">Universitat Autònoma de Barcelona</a>, el <a href="http://www.imf.csic.es/">Consejo Superior de Investigaciones Científicas (IMF) </a>i el <a href="http://www.museusdebanyoles.cat/">Museu Arqueològic Comarcal de Banyoles</a>, han permès <strong>millorar el coneixement del jaciment i posicionar-lo internacionalment com l’únic jaciment arqueològic lacustre de la península Ibèrica i un dels més antics i importants de la Mediterrània occidental</strong>. Les intervencions arqueològiques efectuades en aquests darrers anys al jaciment s’han desenvolupat en una superfície de 148 metres quadrats i han permès documentar l’espai on es desenvoluparen diverses activitats de caràcter domèstic, artesanal i també relacionades amb pràctiques rituals. <strong>Entre les troballes més excepcionals cal destacar la documentació d’un taller on es confeccionaren nombrosos objectes d’ornament com denes i penjolls fets de valves de mol·luscos provinents de la costa i una fossa amb diversos cranis d’animals amb banyes que té un clar sentit ritual</strong>. A La Draga sovint el cranis de bous i en menor nombre d’altres espècies de remugants com les cabres eren manipulats per a mostrar-se com a trofeus o bé per a dipositar-los de forma especial.<br />
&nbsp;<br />
D’altra banda, també s’han posat al descobert <strong>els fonaments de diversos habitatges de fa 7300 anys</strong>. S’han recuperat més de 150 pilars, alguns d’ells extraordinàriament conservats, que mostren un treball extremadament acurat. Aquestes troballes fan d’aquest jaciment un exemple únic de l’arquitectura en fusta de les primeres comunitats agrícoles i ramaderes que s’assentaren a la vora de l’Estany. <strong>Són fins ara l’únic exemple conservat de construccions neolítiques en fusta de tota la Península i un dels més antics d’Europa</strong>.&nbsp;També s’han pogut documentar i extreure els pilars de fusta que formaven part de les cabanes i altres construccions. Un primer estudi i anàlisi d’aquests elements ha estat de vital importància per entendre l’organització dels poblats de La Draga. <strong>La majoria d’aquests pilars estaven fets amb fusta de roure, espècie que actualment està poc representada en l’entorn de l’Estany</strong>. Els pilars seran mostrejats per fer estudis genètics dels roures, datar-los i caracteritzar el procés d’elaboració.<br />
&nbsp;<br />
La importància d’aquest poblat prehistòric rau en que <strong>va ser un dels primers indrets on les societats pageses neolítiques es van establir al Nord-est de la Península ibèrica, ara fa uns 7300 anys, transformant l’espai que els envoltava per tal de desenvolupar les pràctiques agrícoles i ramaderes necessàries per a la seva subsistència</strong>. El tret més singular del jaciment és la conservació d’elements elaborats en fusta i d’altres matèries orgàniques, fet excepcional per a cronologies tan antigues i que possibilita un apropament diferent i més complet a la comprensió de les primeres societats pageses de la Mediterrània occidental. En les tasques d’excavació han participat unes 200 persones, entre ells estudiants en pràctiques del grau d’Arqueologia de la UAB, d’altres universitats de l’Estat i de tota Europa. També en <strong>els darrers anys han participat una desena d’estudiants de batxillerat d’instituts de tota Catalunya en el marc del programa ARGO de la UAB</strong>. El jaciment de La Draga, degut a la seva singularitat, està en procés de ser declarat Bé Cultural d’Interès Nacional (BCIN) per part del Govern de la Generalitat de Catalunya.<br />
&nbsp;<br />
Una mostra de les troballes realitzades fins ara i dels resultats del seu estudi podrà ser visitada en <strong>l’exposició que està produint el Museu d’Arqueologia de Catalunya i que s’obrirà al públic el 28 de setembre</strong>. En aquesta exposició es podran veure, per primera vegada, les peces originals elaborades amb materials orgànics, a més d’altres objectes, així com <strong>una reconstrucció virtual del poblat que s’ha pogut fer gràcies a un projecte RECERCAIXA finançat per l’Obra Social “La Caixa” i l’Associació Catalana d’Universitats Públiques (ACUP)</strong>.&nbsp;Els resultats d’aquests darrers anys, de gran impacte científic i projecció internacional, així com el nombre creixent de visitants que rep el Poblat Neolític de La Draga any rere any, preveuen un projecte de futur tant de recerca com de divulgació.</p>
<p><em>IMAGEN:&nbsp;Algunos de los restos encontrados en La Draga. Generalitat de Catalunya.</em></p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/" data-count="vertical" data-lang="es" data-via="canalpatrimonio">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                <!--<a class="addthis_button_tweet" tw:via="canalpatrimonio" tw:count="vertical"></a> -->
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->


            <div class="single_sh_linkedin sh_item">
<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.canalpatrimonio.com/la-draga-se-reivindica-como-uno-de-los-yacimientos-lacustres-mas-antiguo-importante-del-mediterraneo-occidental/" data-counter="top"></script>
	    </div> <!--linkedin Button-->




    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://www.canalpatrimonio.com/la-exposicion-fotografica-latinitudes-pretende-revalorizar-la-arquitectura-moderna-latinoamericana/" rel="prev"><span>&#8249;</span> Anterior</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         	    <h4 class="author_box_title">Acerca del Autor</h4>
    <div class="author_box">
	<img alt='' src='http://2.gravatar.com/avatar/542e366f8a28c3ea901cdfa162ee48c4?s=67&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/542e366f8a28c3ea901cdfa162ee48c4?s=134&amp;d=mm&amp;r=g 2x' class='avatar avatar-67 photo' height='67' width='67' />    <div class="author_details">
        <h5 class="author_name"><a href="http://www.canalpatrimonio.com/author/canalpatrimonio/" title="Entradas de CanalPatrimonio" rel="author">CanalPatrimonio</a></h5>
        <h5 class="author_title">
                    </h5>
        <p>
                   </p>
    </div> <!--Author Details-->
    <div class="author_info">
        <span class="num_of_entry">N&uacute;mero de art&iacute;culos :
        8319</span>
        <div class="author_connect">
            	   	  		        </div>
    </div> <!--Author Info-->
    </div> <!--Author Box-->
    	        <h4 class="related_box_title">Art&iacute;culos relacionados</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/la-exposicion-fotografica-latinitudes-pretende-revalorizar-la-arquitectura-moderna-latinoamericana/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/13211706w-126x91.jpg"  alt="La exposición fotográfica &#8216;Latinitudes&#8217; pretende revalorizar la arquitectura moderna latinoamericana" title="La exposición fotográfica &#8216;Latinitudes&#8217; pretende revalorizar la arquitectura moderna latinoamericana" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/la-exposicion-fotografica-latinitudes-pretende-revalorizar-la-arquitectura-moderna-latinoamericana/">La exposición fotográfica &#8216;Latinitudes&#8217; pretende revalorizar la arquitectura moderna latinoamericana</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/la-presencia-de-restos-neandertales-completa-la-secuencia-de-la-evolucion-en-atapuerca/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/13213469w-150x150-126x91.jpg"  alt="La presencia de restos neandertales completa la secuencia de la evolución en Atapuerca" title="La presencia de restos neandertales completa la secuencia de la evolución en Atapuerca" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/la-presencia-de-restos-neandertales-completa-la-secuencia-de-la-evolucion-en-atapuerca/">La presencia de restos neandertales completa la secuencia de la evolución en Atapuerca</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/la-catedral-de-burgos-se-prepara-para-celebrar-su-octavo-centenario/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/13211049w-150x150-126x91.jpg"  alt="La catedral de Burgos se prepara para celebrar su octavo centenario" title="La catedral de Burgos se prepara para celebrar su octavo centenario" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/la-catedral-de-burgos-se-prepara-para-celebrar-su-octavo-centenario/">La catedral de Burgos se prepara para celebrar su octavo centenario</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.canalpatrimonio.com/paleoarte-el-arte-de-imaginar-la-prehistoria/">
   	    		            		    			<img src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/13206931w-126x91.jpg"  alt="Paleoarte, el arte de imaginar la Prehistoria" title="Paleoarte, el arte de imaginar la Prehistoria" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.canalpatrimonio.com/paleoarte-el-arte-de-imaginar-la-prehistoria/">Paleoarte, el arte de imaginar la Prehistoria</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->

<!-- You can start editing here. -->
        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,es,fr,it,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div></div><div class="box_outer widget_search"><div class="widget"><form method="get" action="http://www.canalpatrimonio.com">
<input type="submit" class="sb" value="Buscar" />
<input type="text" class="sf" value="Buscar aqu&iacute; ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar aqu&iacute; ...';}" />
</form></div></div><div class="box_outer widget_sp_image"><div class="widget"><h3 class="widget_title">MÁSTER</h3><div class="wid_border"></div><a href="http://masterhabilidadespatrimonio.com/" target="_blank" class="widget_sp_image-image-link" title="MÁSTER"><img width="300" height="159" alt="MÁSTER" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-300x159.jpg 300w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-768x408.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-1024x543.jpg 1024w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-e1499943287591.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/MasterHabilidades3w-300x159.jpg" /></a></div></div><div class="box_outer widget_socialcountplus"><div class="widget"><div class="social-count-plus"><ul class="default"><li class="count-posts"><a class="icon" href="http://www.canalpatrimonio.com"></a><span class="items"><span class="count" style="color: #333333 !important;">8320</span><span class="label" style="color: #333333 !important;">entradas</span></span></li><li class="count-facebook"><a class="icon" href="https://www.facebook.com/209137342444329"></a><span class="items"><span class="count" style="color: #333333 !important;">23213</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/canalpatrimonio"></a><span class="items"><span class="count" style="color: #333333 !important;">16119</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div></div><div class="box_outer videosidebar"><div class="widget"><h3 class="widget_title">VÍDEO DESTACADO</h3><div class="wid_border"></div><iframe width='280' height='160' src='//www.youtube.com/embed/4n4k3xf59_4?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p class="VideoCaption">MHS, Sistema de Conservación Preventiva y Gestión Solvente del Patrimonio. (FSMLR)</p></div></div><div class="box_outer Like-box"><div class="widget">                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/canalpatrimonio&amp;width=283&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:283px; height:258px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div></div><div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/canalpatrimonio" data-widget-id="344742490047381506">Tweets por @canalpatrimonio</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><div class="box_outer widget_sp_image"><div class="widget"><h3 class="widget_title">Ya en la calle Patrimonio 61</h3><div class="wid_border"></div><a href="https://issuu.com/revistapatrimonio_fsmlrph/docs/patrimonio61_web" target="_blank" class="widget_sp_image-image-link" title="Portada Patrimonio 61"><img width="237" height="300" alt="Portada Patrimonio 61" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/PortadaPatrimonio61-237x300.jpg 237w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/PortadaPatrimonio61-768x971.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/07/PortadaPatrimonio61.jpg 800w" sizes="(max-width: 237px) 100vw, 237px" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/07/PortadaPatrimonio61-237x300.jpg" /></a><div class="widget_sp_image-description" ><p>Pincha sobre la imagen y accede a los números anteriores de la revista del patrimonio y el turismo cultural. </p>
</div></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.romanicodigital.com/" target="_blank" class="widget_sp_image-image-link" title="Románico digital"><img width="215" height="215" alt="Románico digital" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital.jpg 215w, http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital-150x150.jpg 150w" sizes="(max-width: 215px) 100vw, 215px" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/romanicodigital.jpg" /></a></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.duerodouro.eu/index.html" id="Patrimonio para el desarrollo" target="_blank" class="widget_sp_image-image-link" title="Duero Douro patrimonio para el desarrollo"><img width="300" height="230" alt="Duero Douro patrimonio para el desarrollo" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero-300x230.jpg 300w, http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero-768x588.jpg 768w, http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.canalpatrimonio.com/wp-content/uploads/2017/03/logoduero-300x230.jpg" /></a></div></div><div class="box_outer widget_sp_image"><div class="widget"><a href="http://www.jcyl.es/evoch" target="_blank" class="widget_sp_image-image-link"><img width="205" height="300" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH-205x300.jpg 205w, http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH.jpg 249w" sizes="(max-width: 205px) 100vw, 205px" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/plataformaEVoCH-205x300.jpg" /></a></div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.santamarialareal.org" target="_self" class="widget_sp_image-image-link" title="    "><img width="150" height="100" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2015/11/fundacion-smlr.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.romaniconorte.org/es/portada/" target="_blank" class="widget_sp_image-image-link" title="    "><img width="109" height="90" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/RomanicoNorte.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.romanicoatlantico.org" target="_blank" class="widget_sp_image-image-link" title="    "><img width="150" height="67" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/RomanicoAtlantico1.png" /></a></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_sp_image"><h3 class="widget_title">    </h3><a href="http://www.alojamientosconhistoria.com/" target="_blank" class="widget_sp_image-image-link" title="    "><img width="150" height="61" alt="    " class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.canalpatrimonio.com/wp-content/uploads/2013/05/AlojamientosconHistoria1.png" /></a></div>			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth last">
			        			</div>

    	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="https://twitter.com/canalpatrimonio">twitter</a></li>
        
                <li class="facebook"><a href="https://es-es.facebook.com/canalpatrimonio">facebook</a></li>        
        
        
        
                        <li class="youtube"><a href="http://www.youtube.com/user/Canalpatrimonio">youtube</a></li>
                             <li class="rss"><a href="http://www.canalpatrimonio.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul><p class="copyrights">© 2013 Canal Patrimonio | Diseñado por <a href="http://www.altamira-web.com">Altamira-web</a> | <a href="http://www.canalpatrimonio.com/wp/aviso-legal/">Aviso legal</a></p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.canalpatrimonio.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-content/themes/goodnews47/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.canalpatrimonio.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.canalpatrimonio.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>.<a href="http://www.canalpatrimonio.com/mas-informacion-sobre-las-cookies/" class="cdp-cookies-boton-creditos" target="_blank">Más información sobre cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <div id="su-footer-links" style="text-align: center;"></div></div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="http://www.canalpatrimonio.com/wp-content/themes/goodnews47/images/up.png" alt="Scroll to top">
        </a>
</div>

</body>
</html>
